www.oSLIK.ru

:: Second Generation ::

Часовой пояс: UTC + 3 часа [ Летнее время ]

Текущее время: Пт июл 20, 2018 12:43 pm




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: воткунул зарядку в н-гаже моде теперь мабила врёт на заряде
СообщениеДобавлено: Вс апр 20, 2008 8:14 pm 
Не в сети
Уже Не Новичок
Уже Не Новичок

Зарегистрирован: Пт дек 08, 2006 10:50 pm
Сообщения: 61
Откуда: Питер
воткнул по ошибке зарядку в н-гаже моде тело рубанулось и врубилось только после того как я снова воткнул в него зарядку и нажал кнопку включения ,после чего сразу вытащил зарядник, после чего индикатор стал врать показал пустой аккум хотя я его недавно заряжал(аккум китайский но с перепаянным контроллером) и теперь даже когда аккум показывает полный разряд а он это делает почему-то очень быстро тело работает ещё много времени в чём может быть проблема? да и ещё тело пищит при включении типа аккум разряжен ,а при входе в режим прошивки тело пишет что voltage OK


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 10


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Black by Daz (FI) :: Ported to phpBB3 by NeXur.
Русская поддержка phpBB

[ Time : 0.071s | 14 Queries | GZIP : Off ]