www.oSLIK.ru

:: Second Generation ::

Часовой пояс: UTC + 3 часа [ Летнее время ]

Текущее время: Вс окт 21, 2018 7:21 am




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: странно перестал работать gprs через ик
СообщениеДобавлено: Чт окт 01, 2009 2:40 pm 
Не в сети
Местный
Местный

Зарегистрирован: Пн июн 12, 2006 5:24 pm
Сообщения: 130
Откуда: NovosiBEERsk, Russia
всё настроил, подключил, работает. после реконнекта работать перестало навсегда. происходит так: устанавливаю ик-соединение со смартфона. на экране написано "устанавливается ик-соединение". запускаю соединение mts на компе. на смартфоне пишется "соединение установлено", и возле антенок появляется !не инверсный и не мигающий! значок gprs. появляется значок соединения в системном трее. но интернет не работает. вообще никак. все настройки перепробовал. скачал программу с сайта мтс, которая сама тут же без всяких настроек устанавливает связь. то же самое. если закрыть соединение и отменить его в смарте - неинверсный значок gprs так и остаётся возле антенок, пока не перезагрузишь смарт. а если взять телефон и попробовать включить на нём аську или оперой выйти в инет - значок gprs возле антенок тут же становится инверсным, то есть активным, и инет на смартфоне есть. то есть смартфон сам вообще нормально в инет выходит, так же как и выходил. что делать? :(

_________________
Ericsson R520m (будильник, пухнет), Samsung X100 (отдал маме), Siemens SX1 + 1Гб Transcend (32 мега флеш Ю-ХУ! :), Siemens SX1 (вернули из ремонта угробленный но рабочий >_<)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт окт 02, 2009 1:25 pm 
Не в сети
Местный
Местный

Зарегистрирован: Пн июн 12, 2006 5:24 pm
Сообщения: 130
Откуда: NovosiBEERsk, Russia
видимо, никто не пользуется gprs через ик. ну ладно, сам разобрался. мой тел почему-то показывает иконку доступности gprs для тела как иконку активности gprs для модема... а я когда первый раз заработало - не обратил внимания. а потом файрволл глюканул.

_________________
Ericsson R520m (будильник, пухнет), Samsung X100 (отдал маме), Siemens SX1 + 1Гб Transcend (32 мега флеш Ю-ХУ! :), Siemens SX1 (вернули из ремонта угробленный но рабочий >_<)


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Black by Daz (FI) :: Ported to phpBB3 by NeXur.
Русская поддержка phpBB

[ Time : 0.037s | 13 Queries | GZIP : Off ]